Documentation

Ansible Automation Platform 업그레이드 및 마이그레이션 가이드

|RHAT|에 관심을 가져 주셔서 감사합니다. |at|는 Ansible 기반 환경에 제어, 지식, 위임을 추가하여 팀이 복잡한 다중 계층 배포를 관리하는 데 도움이 되는 상용 서비스입니다.

참고

automation controller 4.0으로 업그레이드하려면 먼저 |at|를 |at| 3.8로 업그레이드해야 합니다.

피드백이 필요합니다!

이 문서에서 오타를 발견하거나 이 설명서를 개선하는 방법에 대한 의견이 있다면 알려주십시오. docs@ansible.com으로 이메일을 보내주십시오.

제안 사항이 있는 경우 가능한 한 구체적으로 설명해 주십시오. 오류를 발견한 경우 쉽게 찾을 수 있도록 설명서 제목, 장 번호/섹션 번호, 주변 텍스트 일부를 포함해 주십시오. 모든 메시지에 응답하지 못할 수도 있지만 모든 메시지를 확인하겠습니다!

Automation Controller Version 4.3.0; November 29, 2022; https://access.redhat.com/

인덱스