community.general.python_requirements_facts

Note

This plugin was part of the community.general collection (version 3.7.0).

This module has been removed in version 3.0.0 of community.general. Use community.general.python_requirements_info instead.