Inspur.Ispim

Collection version 2.2.2

Description

Inspur server supports ansible management device.

Author:

Supported ansible-core versions:

  • 2.15 or newer

Plugin Index

These are the plugins in the inspur.ispim collection:

Modules

See also

List of collections with docs hosted here.