Lowlydba.Sqlserver

Collection version 1.2.1

Description

Ansible collection using PowerShell to configure and maintain SQL Server.

Author:

  • John McCall (github.com/lowlydba)

Supported ansible-core versions:

  • 2.11 or newer

Plugin Index

These are the plugins in the lowlydba.sqlserver collection:

Modules

See also

List of collections with docs hosted here.