Dellemc.Powerflex

Collection version 2.1.0

Description

Ansible modules for PowerFlex

Authors:

Supported ansible-core versions:

  • 2.14.0 or newer

Plugin Index

These are the plugins in the dellemc.powerflex collection:

Modules

Role Index

These are the roles in the dellemc.powerflex collection:

See also

List of collections with docs hosted here.